Перейти к содержанию

Hu4occu

Сталкеры
  • Публикаций

    15
  • Зарегистрирован

  • Посещение

Репутация

2 Нейтральная

Информация о Hu4occu

  • Звание
    Новичок

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Люди подскажите кто пожалуйста, не могу найти кем с АКБ в саркофаге (под куском металла его нет) где искать?
  2. Hu4occu

    Lost Alpha DC

    Так в том то и прикол, что пока не посмотришь как проходить хрен когда пройдешь сам... Я так и сделал, потому что уже психи брали)
  3. Hu4occu

    Lost Alpha DC

    Бл* вот прохожу и просто в ахуе с разрабов. В х7 мало того, что контроллера убивать нельзя, он ещё и клонов делает, под этим всем пробежать нужно, плюс зомбачи. Что разрабы курили когда делали такое - неизвестно) терпение заканчивается... А на счёт оптимизации, сделал настройки на статику, чтобы наконец-то игру допройти и вылеты прекратились)
  4. Да, видюха мобильная, короче говоря ноутбук. Да ладно, пока работает и бог с ним, вылеты во время загрузки, по крайней мере у меня, лечатся загрузкой автосейва. Не буду больше замирать форум ненужной инфой:)
  5. Короче говоря, нехватает видюхи, на dx 11, озу и проц отдыхают, а видюха в потолок уходит, на dx 10 та же картина, но на dx 9, чуть получше вроде, играбельно, при этом все настройки почти на макс.
  6. Днём буду экспериментировать с настройками. Включу оверлей с выводом ОЗУ ЦП и Vram. Посмотрим что покажет.
  7. Озу всё равно нехватает, подскажи пожалуйста, что больше всего жрёт, настройки вот. UPD. Поставил Сгим, вообще вылетает, даже с новой игрой)
  8. Галочки стоят на всех каналах, но подгружается почему-то только тот, что стоит по умолчанию
  9. Спасибо, помогли, добавил файл подкачки с SSD, 4 гб, теперь не вылетело. А на счёт CGIM 2, когда только установил игру, моды были установлены и включены изначально, но после обновления конфигуратора и мода, они пропали:(
  10. Игра новая, переход со свалки в бар памяти, оперативки или видео?
  11. Установил по чистой игру, теперь вылетает не во время самой загрузки, а когда нажимаешь кнопку и появляешься уже на локации. Игра чистая! Без сторонних модов. xray_alex.log
  12. Вот полный лог. Из стороннего, только спавнер вроде, давно игру ставил. До этого со спавнером работало всё нормально, вылеты были и до спавнера, при переходах, но лечилось запуском с автосейва, теперь и автосейв не загруается xray_alex.log
  13. Добрый день, не могу перейти в тёмную лощину, чтобы сдать квест... При переходе через переход, при загрузке, вылетает на синхронизации, при загрузке автосейва просто бесконечная загрузка.. Так при переходе на любую локацию Подскажите пожалуйста что тут не так и что сделать, чтобы всё работало
  14. Хелп ми плиз) Скачал, поставил 11 директ, загруаюсь, всё ок, не фризов, ничего? Потом начались пролагивания, когда достаёшь PDA, теперь вообще сплошные лаги, хотя вначале всё было ок... Понижение директа не помогает, стабильно такие же лаги... Ноут i5 4210, gtx 860 4gb, 8gb ОЗУ.
  15. Подскажите пожалуйста, лагает вообще на любом освещении, что на статике, что на dx11 лаги стабильно одинаковые. Мб кто нибудь знает в чем причина и как решить проблему, сборка чистая, из этой темы