Перейти к содержанию

13th_PILOT

Сталкеры
  • Публикаций

    1
  • Зарегистрирован

  • Посещение

Информация о 13th_PILOT

  • Звание
    Новичок
  1. Всем добра. При переходе на Агропром выдаёт краш с такой ошибкой. [error]Expression : <no expression> [error]Function : inventory::upgrade::Group::can_install [error]File : inventory_upgrade_group.cpp [error]Line : 105 [error]Description : fatal error [error]Arguments : Loading item: Upgrade <up_fourtc_svd_nimble> of inventory item [wpn_svu_pmc_gauss_sight] (id = 65535) can`t be installed! Error = result_e_parents Подскажите, пожалуйста, как исправить можно.