Перейти к содержанию

SaintXem

Сталкеры
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Информация о SaintXem

  • Звание
    Новичок

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. я же говорю - запускается предыдущая версия мода 1.5.0. А хотелось бы запустить 1.5.1
  2. да, удалил оттуда предыдущую версию мода и распаковал новую
  3. Ошибок никаких нет. Всё запускается збс). Только запускается не версия 1.5.1, а 1.5.0. Может я не то качаю? Дополнено 0 минут спустя
  4. ??? Ответьте кто-нибудь. Из-за этого срача сообщение затерялось
  5. У меня версия 1.5.1 не запускается. Запускается только прошлая версия 1.5.0. Перекачал с торента, не помогло. Может в настройках что изменить нужно? Подскажите, пожалуйста