Перейти к содержанию

El Diablo

Сталкеры
  • Публикаций

    8
  • Зарегистрирован

  • Посещение

Информация о El Diablo

  • Звание
    Новичок

Посетители профиля

478 просмотров профиля
  1. Сегодня днём я скачал мод "Эхо Чернобыля 2" только он у меня во время загрузки локации или же загрузки сейва вылетает мод работает на версии "1.0006" я по началу ставил на версию "1.0004" и при запуске выдаёт ошибку а так мод хорош можете помочь мне с моей проблемой по поводу вылета с сейва ми и загрузками локациями заранее спасибо.
  2. Интересный ты человек братан если бы я не поставил бы эти совместимости то мне бы пришлось ждать 10-15 минут у меня не сильный комп как у тебя у меня вообще компа нет только ноут и он у меня слабый и мне пришлось так поступить что бы не ждать 10-15 минут просто это меня начинает бесить когда локации так долго загружаются это только у тебя комп довольно мощный чем мой ноут ладно пока с новый годом братан пока.
  3. Это потому что они не ставили совместимость с Windows 98 и Windows Me я как раз токи поставил эти совместимости поскольку если бы у меня совместимость стояло по стандарту с Windows 8 то у меня бы локации по 10-15 минут загружались и вот что ещё спасибо что на помнил про файл "Readme" там я на шёл проблему со звуком и просто заменил звуковой файл взял файл с архива "OpenAL" и лаги со звуком пропали(надеюсь что лаги не вернутся до конца игры) спасибо ещё раз братан.
  4. Если я ещё раз открою конфигуратор то у меня мод не запуститься придётся потом всё переустанавливать я пробовал данный метод что аж пришлось переустанавливать весь мод заново при запуски мода у меня вылетает ошибка. А вот что касается клавиши F1 я про это знаю и так но всё равно спасибо.
  5. Fixx 50. Дополнено 0 минут спустя Последний фикс на данный момент. Дополнено 12 минуты спустя Fixx 50 если хочешь могу видео сделать и показать тебе что у меня со звуком вообще беда.
  6. Ребята может кто нибудь мне поможет во время игры в данный мод Oblivion Lost Remake у меня со звуком проблемы с игрой всё нормально только звук у меня всё время лагает я в опции игры всё что мог сделал на счёт звука но результата ноль всё равно лагает аж... Ну вы меня поняли я играю на своём ноутбуке компа нет только ноут с процессером AMD RADEON видео карта AMD Radeon(TM) R4 Graphics звуковая карта ADM High Definition Audio Device и Realtek(R) Audio заранее спасибо.
  7. Спасибо но я знаю этот спойлер я нажимал туда и не было ссылки на Яндекс Диск или же на Google Drive, Потом я просматривал коментарии и там было на писано что ссылка на мод находится в кнопке Яндекс Диск я одного не понимаю зачем всё так усложнять раньше было лучше но всё равно спасибо братан.
  8. А где ссылка на скачивание на пример на Яндекс Диск или же на Google Drive? Дополнено 1 минуту спустя А где ссылка на скачивание на пример на Яндекс Диск или же на Google Drive?